unable to connect to instance

I have created: Storage account SQL Azure DB Hosted Service I then changed the ServiceConfiguration file in the accelerator and ran the .bat file All deployed to Azure without error but I am ...

Id #1582 | Release: None | Updated: May 8, 2013 at 8:52 PM by jpmcfeely | Created: May 8, 2013 at 8:52 PM by jpmcfeely

Umbraco: Creation of SQL Azure Deployment Scripts (Help or Walkthrough)

Issue: Rapid deployment package contains scripts to dynamically create a new database, create user, set logins, and then update the deployed Umbraco site web.config with new and valid credentials w...

Id #536 | Release: Umbraco Azure Deployment Accelerator | Updated: Feb 14, 2013 at 1:35 AM by ryanmar | Created: Jan 30, 2011 at 10:56 PM by ryanmar

Umbraco: Deployment Flag to Overwrite Existing Blobs

Issue: Deployment scripts will not overwrite existing cloud drives, solution packages or service definition files. Reported By: Warren Buckley

Id #535 | Release: Umbraco Azure Deployment Accelerator | Updated: Feb 14, 2013 at 1:35 AM by ryanmar | Created: Jan 30, 2011 at 10:50 PM by ryanmar

Umbraco: Deployment Package Logging

Issue: Deployment package .\Logs directory needs to be dynamically created. Reported By: Warren Buckley

Id #534 | Release: Umbraco Azure Deployment Accelerator | Updated: Feb 14, 2013 at 1:35 AM by mfraiss | Created: Jan 30, 2011 at 10:42 PM by ryanmar

  • 1-4 of 4 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items